API 8, invalid request.

2019 API 3.0 4.0.

v 4.0 .

API c 3.0 4.0 . API, 5.0.

5.0 3.0 4.0. . , 5.0, .

! 5.0 . 3.0 4.0 .


.
  .
Your search for returned no results.
Try using other keywords, e.g.: "delete profile", "create chat".
Check your request for misprints.